Inconsistencies in Online Agent Display
Incident Report for F5 App Infrastructure Protection
Resolved
Issues related to displaying online Agents in the UI have been resolved.
Posted Apr 18, 2018 - 21:24 EDT
Investigating
We're currently investigating an related to displaying online Agents in the UI. Some customers may notice inconsistencies in the UI for offline and online agents.
Posted Apr 17, 2018 - 21:11 EDT