Inconsistenties in Online Agents
Incident Report for F5 App Infrastructure Protection
Resolved
We've resolved the issue with the displaying of online agents. New agents will appear in the UI and old agents will no longer appears as though they are online.
Posted Apr 16, 2018 - 21:11 EDT
Investigating
We're currently investigating an related to displaying online Agents in the UI. Some customers may notice inconsistencies in the UI for offline and online agents.
Posted Apr 16, 2018 - 18:13 EDT